Opened 5 years ago

Closed 5 years ago

#9682 closed Bug report (duplicate)

Der Anzeigetreiber wurde nach einem Fehler wiederhergestellt

Reported by: Mario Schnitzler Owned by:
Priority: high Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: Win7 proffessional 64 bit

Description

Seit update auf 3.9.0.1 erscheint der im Betreff genannte Fehler.
Ein downgrade auf die vorige Version behebt das Problem nicht.
Meine Daten:
Win7 professional 64 bit

Attachments (1)

Dok1.docx (201.4 KB) - added by Mario Schnitzler 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by Mario Schnitzler

Attachment: Dok1.docx added

comment:1 Changed 5 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Please use .png for screenshots.

Duplicate of #9658. Please use the search functionality.

Bug in your display driver, contact your driver vendor for assistance.

Note: See TracTickets for help on using tickets.