Opened 5 years ago

Closed 4 years ago

#10033 closed Bug report (duplicate)

Version 3.10.01

Reported by: emcattier@… Owned by:
Priority: high Component: FileZilla Client
Keywords: edit Cc:
Component version: Operating system type: Windows
Operating system version: Windows 8.1

Description

I can't edit again a same file. msg :

"Opening failed
The file 'xxxxx' could not be opened : the associated command failed."

But when i start again Fillezilla, i can edit just one time the file or another file. The associated command is good one time.

Change History (1)

comment:1 Changed 4 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of #10010

Note: See TracTickets for help on using tickets.