Opened 6 years ago

Closed 6 years ago

#8773 closed Bug report (duplicate)

tool bar view issue

Reported by: Alkis Balasis Owned by:
Priority: normal Component: FileZilla Client
Keywords: toolbar Cc:
Component version: Operating system type: Windows
Operating system version: Windows 7

Description

hi I love filezilla and i work with it all day long. I face an issue only with my notebook (samsung sf510, windows 7, intel embeded graphics card) the toolbar became white and "break" when the command status monitor start scrolling. If I pass the mouse over the toolbar I restore the "view" of this certain point back to normal.

Change History (1)

comment:1 Changed 6 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #4968.

If this is another issue NOT covered by #4968, please re-open this one here, and add a screenshot. Thank you.

Note: See TracTickets for help on using tickets.