Opened 7 years ago

Closed 7 years ago

#8227 closed Feature request (duplicate)

File Sync

Reported by: mdculpepper Owned by:
Priority: normal Component: FileZilla Client
Keywords: File sync Cc:
Component version: Operating system type: Windows
Operating system version:

Description

In addition to the ability to overwrite a changed file using my Filezilla client during a file compare (my computer to the file server), is there the ability to delete files on the server that no longer exist on my client during a file compare?

Change History (1)

comment:1 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

I consider this a duplicate of #1591. If you disagree, feel free to reopen this issue.

Note: See TracTickets for help on using tickets.