Opened 9 years ago

Closed 7 years ago

#7285 closed Bug report (duplicate)

the picture will explain

Reported by: al000y Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc: news@…
Component version: Operating system type: Windows
Operating system version: windows 7 sp1

Description

always when i use the software the bar become like this

http://www.7addad-scripts.com/Untitled.png

Change History (3)

comment:1 Changed 9 years ago by Norm

same for me win 7x64
Menu bar degrades on access to a sub-dir for remote connection

comment:2 Changed 7 years ago by gtweb

Cc: news@… added

me too - way to have a descriptive title. See http://trac.filezilla-project.org/ticket/8058

comment:3 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #4968.

Note: See TracTickets for help on using tickets.