Opened 9 years ago

Closed 9 years ago

#5454 closed Feature request (duplicate)

Priority status of queue

Reported by: idea Owned by:
Priority: low Component: FileZilla Client
Keywords: transfer queue Cc:
Component version: Operating system type: Windows
Operating system version: Windows XP

Description

Is it possible, without removing the item from the queue, to set a "Don't transfer" priority/status to a certain item, directly as option with a right click on the item in queue?

Change History (1)

comment:1 Changed 9 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Not possible.

Duplicate of other queue pause related tickets.

Note: See TracTickets for help on using tickets.