Opened 4 years ago

Closed 4 years ago

Last modified 4 years ago

#11400 closed Bug report (invalid)

Peculiar transfers using Filezilla

Reported by: ldigregorio Owned by:
Priority: low Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: Win 10

Description

Hello,

#1.
I have seeing that some files are not getting transferred to point B from A, but the failure is not written in the filzilla log. There is no mention of the fact the transfer never happened.

#2.
Some of the files being transferred are being "renamed" by filzilla. For example, if I have a filed named, audience.jpg. when Filzilla transfer to from a server to a server, it changes the name to Audience.jpg. How do I stop it from doing that?

Change History (2)

comment:1 by Tim Kosse, 4 years ago

Resolution: invalid
Status: newclosed

Since you did read the NewTicketFormGuide you were prompted to read:

Priority: Leave it at normal, even if the problem is important for you. The developers will decide how important this problem really is.

Tickets that are filled out incorrectly will get rejected.

comment:2 by Tim Kosse, 4 years ago

Priority: criticallow
Note: See TracTickets for help on using tickets.