Opened 7 years ago

Closed 6 years ago

#10321 closed Bug report (outdated)

Fatal error on all hostings after update

Reported by: Share Force One Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: OS X
Operating system version:

Description (last modified by Alexander Schuch)

After I'v udpated Filezilla with the latets version, I recieve a fatal error on all hostings.

How can I fix this?

Change History (4)

comment:1 by ZeroCool, 7 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #10321

comment:2 by r.e.vijaykumar, 7 years ago

Resolution: duplicate
Status: closedreopened

comment:3 by Simon, 7 years ago

Status: reopenedmoreinfo_reopened

Can you please provide further information like a log file?

comment:4 by Alexander Schuch, 6 years ago

Description: modified (diff)
Resolution: outdated
Status: moreinfo_reopenedclosed

No reply for more than 28 days.

Note: See TracTickets for help on using tickets.