Opened 5 years ago

Closed 5 years ago

#10055 closed Bug report (duplicate)

Command log overwrites icon toolbar on initial scroll

Reported by: SteveTheTechie Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: Windows 7 Ultimate

Description

I am seeing a recurring issue whereby navigating to a remote folder after initially loading FileZilla client results in the corresponding commands in the command log at the top overwriting the icon toolbar. I have attached a screen capture.

Attachments (1)

Capture.JPG (30.8 KB) - added by SteveTheTechie 5 years ago.
Screen Capture

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by SteveTheTechie

Attachment: Capture.JPG added

Screen Capture

comment:1 Changed 5 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of several other tickets. Please use the search function.

Note: See TracTickets for help on using tickets.