Opened 5 years ago

Closed 5 years ago

#9879 closed Bug report (duplicate)

Sorting columns in queued files

Reported by: kareem zock Owned by:
Priority: normal Component: FileZilla Client
Keywords: client, sort Cc:
Component version: Operating system type: Windows
Operating system version: 7

Description

Sorting columns in queued files doesn't not work.
I tried to sort by file size or any other colums and it didn't work

Attachments (1)

Capture.PNG (14.6 KB) - added by kareem zock 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by kareem zock

Attachment: Capture.PNG added

comment:1 Changed 5 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of ticket:8061.

Note: See TracTickets for help on using tickets.