Opened 5 years ago

Closed 5 years ago

#9846 closed Feature request (duplicate)

Hide Local Panel

Reported by: howst Owned by:
Priority: high Component: FileZilla Client
Keywords: local panel Cc:
Component version: Operating system type: Windows
Operating system version: Windows 8.1 64-bit

Description

Can you add the button on top panel that hides pc local drives? I know you already have one button, but it hides only one panel and the other one stays on place.

Here is a screenshot of panel I talk about: https://www.dropbox.com/s/50cfjse64ylpnac/local_panel.jpg?dl=0

I want to hide this panel as I don't need it.

Thank you!

Attachments (1)

local_panel.jpg (138.2 KB) - added by howst 5 years ago.
Screenshot of panel I don't need

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by howst

Attachment: local_panel.jpg added

Screenshot of panel I don't need

comment:1 Changed 5 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #5166.

Note: See TracTickets for help on using tickets.