Opened 6 years ago

Closed 6 years ago

#9143 closed Bug report (duplicate)

message log listing overwrites toolbar and quickconnect bar

Reported by: treetop Owned by:
Priority: normal Component: FileZilla Client
Keywords: message log listing overwrites toolbar and quickconnect bar Cc:
Component version: Operating system type: Windows
Operating system version: Windows 7 Home Premium

Description

Immediately upon connecting and at the time that the local site and remote site locations are displayed the scrolling message log listing overwrites the toolbar and quickconnect bars. I'm using 3.7.3 on Windows 7 Home Premium w/service pack 1. System is an Asus notebook k53f/k63f series with 4mb 64-bit operating system.

Change History (1)

comment:1 Changed 6 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #4968.

Note: See TracTickets for help on using tickets.