Opened 6 years ago

Closed 6 years ago

#8810 closed Bug report (duplicate)

Header display messed up after successful connection. - Win7 Home Prem.

Reported by: Cem Owned by:
Priority: normal Component: FileZilla Client
Keywords: Header display, Glich, Win7, Home Premium Cc: rando@…
Component version: Operating system type: Windows
Operating system version: Windows 7 Home Premium

Description

Server, Username, Password, Port, Connect button. - These parts will somehow get display glich after clicking connect and when it is connected.

Windows 7 Home Premium - Thought it was my laptop issue but after formatting glich continues to happen right after connecting.

Attachments (2)

filezilla-header.png (91.5 KB) - added by Cem 6 years ago.
Gliched header
correct header.png (60.4 KB) - added by Cem 6 years ago.
Normal header

Download all attachments as: .zip

Change History (4)

Changed 6 years ago by Cem

Attachment: filezilla-header.png added

Gliched header

Changed 6 years ago by Cem

Attachment: correct header.png added

Normal header

comment:1 Changed 6 years ago by Cem

Cc: rando@… added

comment:2 Changed 6 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #4968.

Note: See TracTickets for help on using tickets.