Opened 7 years ago

Closed 7 years ago

#8333 closed Bug report (duplicate)

Is there any way to Import user from BFTP to Filezilla FTP Server ? Please help me i am stopping here to implement Filezila

Reported by: Ritesh Owned by:
Priority: normal Component: FileZilla Server
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: window2003

Description

Is there any way to Import user from BFTP to Filezilla FTP Server ? Please help me i am stopping here to implement Filezila

Change History (1)

comment:1 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #8320.

Note: See TracTickets for help on using tickets.