Opened 7 years ago

Closed 7 years ago

#8321 closed Bug report (duplicate)

Quick Connect bar obstructed by the panel content below

Reported by: Barayuda Gautama Owned by:
Priority: normal Component: FileZilla Client
Keywords: scrolling connection log, GUI Cc:
Component version: Operating system type: Windows
Operating system version: Windows 7 Ultimate

Description

bug at gui when connecting and scrolling log connection,
field host, username, and pass are disappear.

Attachments (1)

2012-11-19_155917.png (108.7 KB) - added by Barayuda Gautama 7 years ago.

Download all attachments as: .zip

Change History (3)

Changed 7 years ago by Barayuda Gautama

Attachment: 2012-11-19_155917.png added

comment:1 Changed 7 years ago by Aleksandar Kovac

Keywords: GUI added
Summary: GUIQuick Connect bar obstructed by the panel content below

This bug might be a duplicate of this bug: http://trac.filezilla-project.org/ticket/4968 4968.

comment:2 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This indeed is a duplicate of #4968.

Note: See TracTickets for help on using tickets.