Opened 8 years ago

Closed 6 years ago

#7807 closed Bug report (duplicate)

Connection causes the LOG output to overlap the connection bar

Reported by: Adam Owned by:
Priority: normal Component: FileZilla Client
Keywords: Paint, window, draw, overlap Cc:
Component version: Operating system type: Windows
Operating system version: Windows 7 x64 Ultimate

Description

Ever since I started using Filezilla I can't remember how long ago, it has failed to draw the window in exactly the same way in every subsequent release. I am now taking the time to file this ticket because it is becoming a nuisance

Attachments (1)

filezilla.png (99.6 KB) - added by Adam 8 years ago.
Image of an instance of the failure

Download all attachments as: .zip

Change History (2)

Changed 8 years ago by Adam

Attachment: filezilla.png added

Image of an instance of the failure

comment:1 Changed 6 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #4968.

Note: See TracTickets for help on using tickets.