Opened 9 years ago

Closed 9 years ago

#5434 closed Feature request (duplicate)

folder/file synchronizing

Reported by: KathrynBassett Owned by:
Priority: normal Component: FileZilla Client
Keywords: folder and file synchronizing Cc:
Component version: Operating system type: Windows
Operating system version: Vista SP2 32bit

Description (last modified by Tim Kosse)

http://trac.filezilla-project.org/ticket/2478 describes what I'd like to see. It says that this was planned for version 3. However, I have FileZilla Client Version: 3.3.3 Build date: 2010-06-13 and while there is synchronized folder *navigation*, there doesn't seem to be folder/file synchronizing - at least not anyplace where I can find a setting to do so

Change History (1)

comment:1 Changed 9 years ago by Tim Kosse

Description: modified (diff)
Resolution: duplicate
Status: newclosed

Duplicate of some other tickets, synchronization has been requested before.

Note: See TracTickets for help on using tickets.