Opened 10 years ago

Closed 7 years ago

Last modified 6 years ago

#5188 closed Bug report (duplicate)

Toolbar Problem

Reported by: Mack Heustess Owned by:
Priority: normal Component: FileZilla Client
Keywords: buttons, toolbar Cc:
Component version: Operating system type: Windows
Operating system version: Windows 7 Home Premium 64-bit edition

Description

When a saved website is opened with Site Manager, the toolbar buttons disappear. Some of the buttons reappear after mousing over them. This is a problem with 3.3.1 and 3.3.2-rc1.

Attachments (1)

button.png (130.7 KB) - added by Mack Heustess 10 years ago.
Button Problem

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by Mack Heustess

Attachment: button.png added

Button Problem

comment:1 Changed 10 years ago by Mack Heustess

When a saved website is opened with Site Manager, the toolbar buttons disappear. Some of the buttons reappear after mousing over them. This is a problem with 3.3.1 and 3.3.2-rc1 and 3.3.2-rc2.

comment:2 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #8058.

Note: See TracTickets for help on using tickets.