Opened 10 years ago

Closed 10 years ago

#5002 closed Bug report (duplicate)

synch not working on reconnect

Reported by: Sheryl - Rane Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: XP pro

Description

In site mananger I have a profile with "[x] Use Synchronized Browsing" set.
After disconnecting,

  • using "Reconnnect to last used server" (icon)
  • or Server -> Reconnect

synchronization is lost.

Works fine, of course, when reconnect through Site manager.

Change History (1)

comment:1 Changed 10 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of #4746.

Note: See TracTickets for help on using tickets.