Opened 10 years ago

Closed 10 years ago

#4864 closed Bug report (duplicate)

Configuracion de columna

Reported by: Ornella Owned by:
Priority: normal Component: Unknown
Keywords: Columns column Cc:
Component version: Operating system type: Windows
Operating system version:

Description

Al remover ciertas columnas, los nombres de las mismas se cambian de lugar, consevandose el valor de la comlumna con el nombre de la siguiente

Change History (3)

comment:1 Changed 10 years ago by Ornella

I dont know how to say it in english. I use a spanish version of Filezilla

comment:2 Changed 10 years ago by Ornella

I filmed the error using Hypercam. Watch video at
http://www.youtube.com/watch?v=kaaQCrfaync

comment:3 Changed 10 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of #4849

Note: See TracTickets for help on using tickets.