Opened 8 months ago

Closed 8 months ago

#12284 closed Bug report (duplicate)

No counter anymore on Tabs "Failed/Successful transfers" - screenshot

Reported by: kklepper Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc: kklepper
Component version: Operating system type: Windows
Operating system version:

Description

Attachments (3)

Image1.jpg (38.6 KB ) - added by kklepper 8 months ago.
start work
Image2.jpg (36.9 KB ) - added by kklepper 8 months ago.
after some time
Image3.jpg (33.1 KB ) - added by kklepper 8 months ago.
uploading

Download all attachments as: .zip

Change History (6)

by kklepper, 8 months ago

Attachment: Image1.jpg added

start work

by kklepper, 8 months ago

Attachment: Image2.jpg added

after some time

comment:1 by kklepper, 8 months ago

What can I do to help you?

comment:2 by kklepper, 8 months ago

upload same

by kklepper, 8 months ago

Attachment: Image3.jpg added

uploading

comment:3 by Tim Kosse, 8 months ago

Resolution: duplicate
Status: newclosed

Duplicate of #12251

The counter is working fine, it works the same for all tabs.

Note: See TracTickets for help on using tickets.