Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#10752 closed Bug report (worksforme)

not able to limit connections to one

Reported by: nodorx Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: 10 build 10240

Description

the setting to set connections to a single connection does not do so

Attachments (1)

filezila client.txt (673 bytes ) - added by nodorx 6 years ago.
fzila version

Download all attachments as: .zip

Change History (2)

by nodorx, 6 years ago

Attachment: filezila client.txt added

fzila version

comment:1 by Tim Kosse, 6 years ago

Resolution: worksforme
Status: newclosed

Cannot reproduce.

Note: See TracTickets for help on using tickets.