Opened 5 years ago

Closed 5 years ago

#10267 closed Bug report (duplicate)

Completely hide entire local tree and folders

Reported by: Darren Winter Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: XP, 7 and 8.1

Description

Currently you can only hide the local tree view. I don't use the local section. I only use the remote section and drag & drop.

Is there a way to hide the entire local section? It's extra space that I could use.

Sadly it only collapses so far and that's it.

I would like to hide the entire local section. If my attachment works it will be marked red.

Attachments (1)

z_2015-02-24_093653.png (113.6 KB) - added by Darren Winter 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by Darren Winter

Attachment: z_2015-02-24_093653.png added

comment:1 Changed 5 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Please use the search function next time.

Duplicate of #5166

Note: See TracTickets for help on using tickets.