Opened 5 years ago

Closed 5 years ago

Last modified 5 years ago

#10175 closed Bug report (duplicate)

invalid directory

Reported by: cazzie98 Owned by:
Priority: low Component: FileZilla Client
Keywords: directory Cc:
Component version: Operating system type: OS X
Operating system version:

Description

I updated to the latest version and now I can not load my website. I get a invalid directory listing

Change History (2)

comment:1 Changed 5 years ago by Tim Kosse

Priority: highlow
Resolution: duplicate
Status: newclosed

Most likely a duplicate of #9995

comment:2 Changed 5 years ago by Tim Kosse

Summary: invaild directoryinvalid directory
Note: See TracTickets for help on using tickets.