Opened 5 years ago

Closed 5 years ago

#10152 closed Bug report (duplicate)

Failed to retrieve directory listing

Reported by: FZL Owned by:
Priority: low Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: win7

Description

Failed to retrieve directory listing when connecting to my Synology.
Version:3.9.0.6 is the last working fine version.

Attachments (1)

FZ.txt (1.7 KB) - added by FZL 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by FZL

Attachment: FZ.txt added

comment:1 Changed 5 years ago by Tim Kosse

Priority: highlow
Resolution: duplicate
Status: newclosed

Duplicate of #9995

Note: See TracTickets for help on using tickets.