Opened 4 years ago

Closed 4 years ago

#10007 closed Bug report (duplicate)

"error 0:the operation completed successfully" window (similar to Ticket #9737)

Reported by: Christina Shaw Owned by:
Priority: normal Component: FileZilla Client
Keywords: error 0 Cc:
Component version: Operating system type: Windows
Operating system version: Windows 7 HP SP1 64-bit

Description

I'm getting what this user is getting in ticket #9737 (http://trac.filezilla-project.org/ticket/9737), except I have upgraded to 3.10.0. Please advise. Thanks!

Attachments (1)

1-8-2015 7-17-41 PM.png (26.3 KB) - added by Christina Shaw 4 years ago.
Error 0

Download all attachments as: .zip

Change History (2)

Changed 4 years ago by Christina Shaw

Attachment: 1-8-2015 7-17-41 PM.png added

Error 0

comment:1 Changed 4 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of #9737

Note: See TracTickets for help on using tickets.