Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#9219 closed Feature request (duplicate)

Zip & unzip a file or folder

Reported by: Kawsar Ahmed Owned by:
Priority: high Component: FileZilla Client
Keywords: zip, unzip, compress, decompress Cc:
Component version: Operating system type:
Operating system version:

Description

Every time i need to login in my cpanel and compress/decompress a file or folder.

Is it possible to do the same thing with FileZilla client?

Change History (2)

comment:1 Changed 6 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #3870.

comment:2 Changed 6 years ago by Alexander Schuch

Operating system type: Windows
Note: See TracTickets for help on using tickets.