Opened 6 years ago

Closed 6 years ago

#8912 closed Bug report (duplicate)

No data received

Reported by: pstoric Owned by:
Priority: normal Component: FileZilla Server
Keywords: Cc: pstoric@…
Component version: Operating system type:
Operating system version: Windows 7

Description

I have one of my users complaining that they are getting that message of "No data received" after downloading two files. Is this a known bug?

Change History (2)

comment:1 Changed 6 years ago by Alexander Schuch

Status: newmoreinfo

Is it possible to reproduce the problem using FileZilla Client? If yes, can you please provide logs?

comment:2 Changed 6 years ago by Alexander Schuch

Resolution: duplicate
Status: moreinfoclosed

This is a duplicate of #8817.

Note: See TracTickets for help on using tickets.