Opened 7 years ago

Closed 3 years ago

#8311 closed Feature request (duplicate)

Compare filesize and modification time

Reported by: Ian Clark Owned by:
Priority: normal Component: FileZilla Client
Keywords: Compare filesize and modification time Cc:
Component version: Operating system type:
Operating system version:

Description

Rather than have the option of 'compare filesize' or 'compare modification time' could there be the option of 'compare filesize' and 'compare modification time'?

Would it be possible to add another option to the
'View - Directory Comparison' menu or change the action from 'or' (by only being able to select one option at a time) to being able to select both together?

Change History (1)

comment:1 Changed 3 years ago by dripdrop

Resolution: duplicate
Status: newclosed

Duplicate of #2892

Note: See TracTickets for help on using tickets.