Opened 7 years ago

Closed 7 years ago

#8155 closed Feature request (duplicate)

Feature Request

Reported by: SpecialFighter Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: last update

Description

Hello :)

at frist - sry for my bad english but i will try my best.

if i connect to my webspace und edit a file with my default editor, after edit i save this file.

is it possible that this file will automatical upload back to my webspace without any questions like "Realy upload this file?"

My Operatin System is Windows 7 and Mac OSX Lion

Change History (1)

comment:1 Changed 7 years ago by Alexander Schuch

Priority: highnormal
Resolution: duplicate
Status: newclosed

This is a duplicate of #4694.

Note: See TracTickets for help on using tickets.