Opened 8 years ago

Closed 7 years ago

#7826 closed Bug report (duplicate)

Site manager: Scroll list when reaching boundaries

Reported by: larsen255 Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version:

Description

When moving an entry with the mouse, the list should scroll on reaching the upper or lower boundary. At the moment, it is not possible to reach folders that are out of sight in case there are many entries.

Change History (1)

comment:1 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed
Type: Feature requestBug report

This is a duplicate of #3999.

Note: See TracTickets for help on using tickets.