Opened 8 years ago

Closed 7 years ago

#7440 closed Bug report (duplicate)

Bug Report

Reported by: Smith Owned by:
Priority: normal Component: FileZilla Client
Keywords: xml Cc:
Component version: Operating system type: Windows
Operating system version: windows vista

Description

despise uninstalling the program and reinstalling the error message unable to access xml file comes up. all files are installed in users, owner roaming directory. the files cannot be found and the client does not connect to the server.

messages are as follows:" EACCES - Permission denied"

:Failed to write xml file

:Cannot open file with directory Users/owner/roaming, access denied ;error 5

Change History (1)

comment:1 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #7186.

Note: See TracTickets for help on using tickets.