Opened 9 years ago

Closed 8 years ago

#7427 closed Bug report (rejected)

552 Disk full - please upload later

Reported by: SAUSSAYE Owned by:
Priority: normal Component: FileZilla Client
Keywords: 552 Disk full - please upload later Cc:
Component version: Operating system type:
Operating system version: windows 7

Description

Bonjour,
Impossible de télécharger mes fichiers,
voici l'erreur affichée:

552 Disk full - please upload later
Erreur critique lors du transfert du fichier

Que faut-il faire pour corriger ce problème?
Merci

Change History (1)

comment:1 by Alexander Schuch, 8 years ago

Priority: criticalnormal
Resolution: rejected
Status: newclosed

Please use English to report bugs.

From all I understand the FTP server you are connected to gives a "disk full" error. This is not a bug in FileZilla client. Talk to the server administrator to fix the problem.

Note: See TracTickets for help on using tickets.