Opened 8 years ago

Closed 7 years ago

Last modified 7 years ago

#7345 closed Bug report (duplicate)

Strang Error

Reported by: Steve LaBadie Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type:
Operating system version:

Description

I am running XP SP3. When I try to launch I get several XML errors. layout.xml (failed to write), queue.xml and filezilla.xml (access denied).

Change History (2)

comment:1 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #7345.

comment:2 Changed 7 years ago by Alexander Schuch

Of course I meant: This is a duplicate of #7186.

Note: See TracTickets for help on using tickets.