Opened 9 years ago

Closed 7 years ago

#7209 closed Bug report (duplicate)

Problems with retrieving files that starts with ,, '' (spacebar) at the begining.

Reported by: Seti Owned by:
Priority: high Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: 2008 R2 x64

Description

Today i have encountered a critical error while trying to fetch file that was starting with spacebar. It totally forbids me from downloading the files as server response 550 - file not exists.

Change History (1)

comment:1 Changed 7 years ago by Alexander Schuch

Resolution: duplicate
Status: newclosed

This is a duplicate of #5210.

Note: See TracTickets for help on using tickets.