Opened 11 years ago

Closed 11 years ago

Last modified 7 years ago

#5170 closed Bug report (rejected)

XML file not loaded

Reported by: Dinesh Owned by:
Priority: high Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version:

Description

Im using latest Filezilla 3.3.1 version

When i open the filezilla ftp client, it shows the following error.

"http://..../filezilla.xml not loaded
The XML file is not well-formed. Error Reading end tag"

Please advice me on this.


Thanks
Dinesh
http://www.nkdweb.com

Change History (1)

comment:1 by Tim Kosse, 11 years ago

Resolution: rejected
Status: newclosed

Not a bug. There's something wrong with the file and FileZilla rightfully complains.

Please make sure the file is a valid XML document and can be accessed by FileZilla.

Note: See TracTickets for help on using tickets.