Opened 10 years ago

Closed 10 years ago

Last modified 5 years ago

#4889 closed Feature request (fixed)

Mark skipped files in transfer log

Reported by: larsen255 Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: XP SP3

Description

atm, when I download a bunch of files and skip those that already exist on my local disk, these files are display in the "successful transfers" tab.

Now, I would find it nice to know which files were skipped and which have really been downloaded (new).

Change History (2)

comment:1 Changed 10 years ago by Tim Kosse

Resolution: fixed
Status: newclosed

Will be implemented in the next version.

comment:2 Changed 5 years ago by Alexander Schuch

This is a duplicate of #2709.

Note: See TracTickets for help on using tickets.