Opened 10 years ago

Closed 10 years ago

#4704 closed Feature request (duplicate)

Inhibit stream creation when downloading from Linux to Windows

Reported by: Will Gout Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: XP

Description

My (linux) mail server stores files as <meaningless name>:2 and when I download such a file to windows it creates a file stream. Would it be possible to have an option to inhibit stream creation?

Change History (1)

comment:1 Changed 10 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of #3227

Note: See TracTickets for help on using tickets.