Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#3872 closed Feature request (duplicate)

console font should be fixed width

Reported by: lennartack Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type:
Operating system version:

Description

Please make the console font fixed width because then ascii art welcome message would be possible :D.

Change History (4)

comment:1 Changed 11 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

comment:2 in reply to:  1 Changed 11 years ago by Maelvon

Replying to codesquid:

Duplicate of which one ? Cannot find the duplicate one from the 3872's page. Is this a TRAC bug or what ?

comment:3 Changed 11 years ago by Tim Kosse

Really? It was you who submitted the same ticket twice. Check #3871

comment:4 in reply to:  3 Changed 11 years ago by Maelvon

Replying to codesquid:

Really? It was you who submitted the same ticket twice. Check #3871

Nope, it's not me, I find this one (#3872) with google, but as there is no link to the duplicate one, I ask. I've thought to find next to duplicate, the number of the duplicate one or somewhere else.

Resolution set to duplicate give no information at all about that.

Sorry.


Note: See TracTickets for help on using tickets.