Opened 2 years ago

Closed 2 years ago

#11535 closed Bug report (rejected)

wxWidgets static library... no

Reported by: poyraz76 Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Linux
Operating system version:

Description

checking for wxWidgets version >= 3.0.3 (--unicode=yes --universal=no)... yes (version 3.1.1) checking for wxWidgets static library... no configure: error: You must use wxWidgets 3.0.x, development versions of wxWidgets are not supported.

Change History (1)

comment:1 by Tim Kosse, 2 years ago

Resolution: rejected
Status: newclosed

You must use wxWidgets 3.0.x, development versions of wxWidgets are not supported.

Note: See TracTickets for help on using tickets.