Opened 4 years ago

Closed 4 years ago

#10731 closed Bug report (duplicate)

Fuzzy icons sometimes in latest version running on El Capitan!

Reported by: gh0st Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: OS X
Operating system version: El Capitan

Description

Hi all!

Sometimes when using the latest version of Filezilla it ends up like this:

http://i.imgur.com/NtouTq8.png

It´s sometimes when I´m opening the Site Manager or do something else with the window.

Change History (1)

comment:1 Changed 4 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of #10669

Note: See TracTickets for help on using tickets.