Opened 5 years ago

Closed 5 years ago

#10286 closed Bug report (fixed)

Unable to display directory listing when connected to BlueVoda account

Reported by: Michael Siniski Owned by:
Priority: normal Component: FileZilla Client
Keywords: directory listins Cc:
Component version: Operating system type: Windows
Operating system version: Windows Vista (build 6002, Service Pack 2)

Description

After updating to the new version 3.10.2 on March 5, 2015 I am no longer able to view the directory listing thus unable to perform either uploads or downloads. This does not happen with my connection to GoDaddy.

Attachments (1)

FileZilla_Unable_to_display_remote_directoyr20150305.txt (3.8 KB) - added by Michael Siniski 5 years ago.
System Info and Verbos copy of connection to BlueVoad

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by Michael Siniski

System Info and Verbos copy of connection to BlueVoad

comment:1 Changed 5 years ago by Tim Kosse

Resolution: fixed
Status: newclosed

Duplicate of #9995

Note: See TracTickets for help on using tickets.