Opened 5 years ago

Closed 4 years ago

#10028 closed Bug report (duplicate)

Auth TLS Error

Reported by: Linda Reed Owned by:
Priority: normal Component: FileZilla Client
Keywords: Cc:
Component version: Operating system type: Windows
Operating system version: Win7 SP1

Description

When I try to access a client it times out at Status: Initializing TLS....

Attachments (2)

Filezilla Error-01.13.15.png (116.4 KB) - added by Linda Reed 5 years ago.
Error and verison
filezilla.log (3.8 KB) - added by Linda Reed 4 years ago.

Download all attachments as: .zip

Change History (5)

Changed 5 years ago by Linda Reed

Error and verison

comment:1 Changed 5 years ago by Tim Kosse

Status: newmoreinfo

Please post an unmodified log of a connection attempt.

Changed 4 years ago by Linda Reed

Attachment: filezilla.log added

comment:2 Changed 4 years ago by Linda Reed

Status: moreinfonew

I have added the log to show the error I am getting.

comment:3 Changed 4 years ago by Tim Kosse

Resolution: duplicate
Status: newclosed

Duplicate of #9995

Note: See TracTickets for help on using tickets.