Changes between Initial Version and Version 1 of Ticket #11763, comment 3


Ignore:
Timestamp:
10/06/18 23:50:45 (4 years ago)
Author:
Tim Kosse

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #11763, comment 3

    initial v1  
    1 FileZilla requires GnuTLS 3.4.x or later. Please try this again with a gnutls-cli linked against the same version of libgnutls as FileZilla. Check FileZilla's about dialog for the full version number.
     1FileZilla requires GnuTLS 3.4.15 or later. Please try this again with a gnutls-cli linked against the same version of libgnutls as FileZilla. Check FileZilla's about dialog for the full version number.