Custom Query (7730 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (19 - 21 of 7730)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17
Ticket Resolution Summary Owner Reporter
#19 Files & directories don't show up in 1.4 Tim Kosse anonymous
Description

When I connect to a remote system, the file and

directory items don't show up in the remote site list

window except for '..'(parent directory)

Log is as follows. As you can see, the size of data

transfer for '/bin/ls' is zero.

Status: Connecting to xxxxxx ... Status: Connected with xxxxxx. Waiting for welcome message... Response: 220 xxxxxx FTP server (SunOS 5.7) ready. Command: USER stlim Response: 331 Password required for stlim. Command: PASS Response: 230 User stlim logged in. Status: Connected Status: Retrieving directory listing... Command: PWD Response: 257 "/home/stlim" is current directory. Command: PORT xxx,xxx,xxx,xxx,x,xxx Response: 200 PORT command successful. Command: TYPE A Response: 200 Type set to A. Command: LIST Response: 150 ASCII data connection for /bin/ls (xxx.xxx.xxx.xxx,xxxx) (0 bytes). Response: 226 ASCII Transfer complete.

#20 Uploading EXE 1.5 Timeout Tim Kosse anonymous
Description

I've tried uploading, from within FileZilla, the FZ1.5 Setup EXE to two servers and it gets to 100% and finishes with timeout. This has happened consistently on both servers about 2 tries each. I loaded up 1.4 and uploaded the same EXE and it worked fine.

#21 Source code Compiler error!! Tim Kosse anonymous
Description

Visual C++ report: "'hhc.exe" cannot be found!

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17
Note: See TracQuery for help on using queries.